LinetypeCollectionInsert Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Insert(
int index,
Linetype value
)
Public Sub Insert (
index As Integer,
value As Linetype
)
public:
void Insert(
int index,
Linetype value
)
member Insert :
index : int *
value : Linetype -> unit
Parameters
- index
- Type: SystemInt32
- value
- Type: Teigha.GraphicsInterfaceLinetype
See Also