LayerCollectionItem Property
|
Namespace: Teigha.LayerManager
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public ObjectId this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As ObjectId
Get
public:
property ObjectId default[int index] {
ObjectId get (int index);
}
member Item : ObjectId with get
Parameters
- index
- Type: SystemInt32
Property Value
Type:
ObjectId
See Also