SubentityId Constructor (SubentityType, IntPtr)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public SubentityId(
SubentityType type,
IntPtr i
)
Public Sub New (
type As SubentityType,
i As IntPtr
)
public:
SubentityId(
SubentityType type,
IntPtr i
)
new :
type : SubentityType *
i : IntPtr -> SubentityId
Parameters
- type
- Type: Teigha.DatabaseServicesSubentityType
- i
- Type: SystemIntPtr
See Also