Extents3dInequality Operator
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool operator !=(
Extents3d a,
Extents3d b
)
Public Shared Operator <> (
a As Extents3d,
b As Extents3d
) As Boolean
public:
static bool operator !=(
Extents3d a,
Extents3d b
)
static let inline (<>)
a : Extents3d *
b : Extents3d : bool
Parameters
- a
- Type: Teigha.DatabaseServicesExtents3d
- b
- Type: Teigha.DatabaseServicesExtents3d
Return Value
Type:
Boolean
See Also