DBDictionaryContains Method (String)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool Contains(
string entryName
)
Public Function Contains (
entryName As String
) As Boolean
public:
bool Contains(
String^ entryName
)
member Contains :
entryName : string -> bool
Parameters
- entryName
- Type: SystemString
Return Value
Type:
Boolean
See Also