Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string GetText(
int row,
int col
)
Function GetText (
row As Integer,
col As Integer
) As String
String^ GetText(
[InAttribute] int row,
[InAttribute] int col
)
abstract GetText :
row : int *
col : int -> string
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
Return Value
Type:
String
See Also