IAcadDimArcLengthArcStartParam Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double ArcStartParam { get; set; }
Property ArcStartParam As Double
Get
Set
property double ArcStartParam {
double get ();
void set (double value);
}
abstract ArcStartParam : float with get, set
Property Value
Type:
Double
See Also