AlignmentViewOrigin Property
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Point2d Origin { get; set; }
Public Property Origin As Point2d
Get
Set
public:
property Point2d Origin {
Point2d get ();
void set (Point2d value);
}
member Origin : Point2d with get, set
Property Value
Type:
Point2d
See Also