AcadDimAlignedClassExtLine1Point Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object ExtLine1Point { get; set; }
Public Overridable Property ExtLine1Point As Object
Get
Set
public:
virtual property Object^ ExtLine1Point {
Object^ get ();
void set (Object^ value);
}
abstract ExtLine1Point : Object with get, set
override ExtLine1Point : Object with get, set
Property Value
Type:
Object
Implements
IAcadDimAlignedExtLine1Point
See Also