AcadTableClassIsContentEditable Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IsContentEditable(
int nRow,
int nCol
)
Public Overridable Function IsContentEditable (
nRow As Integer,
nCol As Integer
) As Boolean
public:
virtual bool IsContentEditable(
[InAttribute] int nRow,
[InAttribute] int nCol
)
abstract IsContentEditable :
nRow : int *
nCol : int -> bool
override IsContentEditable :
nRow : int *
nCol : int -> bool
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
Return Value
Type:
Boolean
Implements
IAcadTableIsContentEditable(Int32, Int32)
See Also