AcadViewportClassHasExtensionDictionary Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool HasExtensionDictionary { get; }
Public Overridable ReadOnly Property HasExtensionDictionary As Boolean
Get
public:
virtual property bool HasExtensionDictionary {
bool get ();
}
abstract HasExtensionDictionary : bool with get
override HasExtensionDictionary : bool with get
Property Value
Type:
Boolean
Implements
IAcadViewportHasExtensionDictionary
See Also