AcadSplineClassIsPeriodic Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IsPeriodic { get; }
Public Overridable ReadOnly Property IsPeriodic As Boolean
Get
public:
virtual property bool IsPeriodic {
bool get ();
}
abstract IsPeriodic : bool with get
override IsPeriodic : bool with get
Property Value
Type:
Boolean
Implements
IOdaSplineIsPeriodic
See Also