LightIsPlottable Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsPlottable { get; set; }
Public Property IsPlottable As Boolean
Get
Set
public:
property bool IsPlottable {
bool get ();
void set (bool value);
}
member IsPlottable : bool with get, set
Property Value
Type:
Boolean
See Also