Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public Point3dCollection GetPoints(
bool includeInvisible
)
Public Function GetPoints (
includeInvisible As Boolean
) As Point3dCollection
public:
Point3dCollection^ GetPoints(
bool includeInvisible
)
member GetPoints :
includeInvisible : bool -> Point3dCollection
Parameters
- includeInvisible
- Type: SystemBoolean
Return Value
Type:
Point3dCollection
See Also