Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool operator ==(
IdPair a,
IdPair b
)
Public Shared Operator = (
a As IdPair,
b As IdPair
) As Boolean
public:
static bool operator ==(
IdPair a,
IdPair b
)
static let inline (=)
a : IdPair *
b : IdPair : bool
Parameters
- a
- Type: Teigha.DatabaseServicesIdPair
- b
- Type: Teigha.DatabaseServicesIdPair
Return Value
Type:
Boolean
See Also