Note: This API is now obsolete.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
[ObsoleteAttribute("Use System::IntPtr OldIdPtr")]
public long OldId { get; }
<ObsoleteAttribute("Use System::IntPtr OldIdPtr")>
Public ReadOnly Property OldId As Long
Get
public:
[ObsoleteAttribute(L"Use System::IntPtr OldIdPtr")]
property long long OldId {
long long get ();
}
[<ObsoleteAttribute("Use System::IntPtr OldIdPtr")>]
member OldId : int64 with get
Property Value
Type:
Int64
See Also