IAcadMLeaderTextAttachmentDirection Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcTextAttachmentDirection TextAttachmentDirection { get; set; }
Property TextAttachmentDirection As AcTextAttachmentDirection
Get
Set
property AcTextAttachmentDirection TextAttachmentDirection {
AcTextAttachmentDirection get ();
void set (AcTextAttachmentDirection value);
}
abstract TextAttachmentDirection : AcTextAttachmentDirection with get, set
Property Value
Type:
AcTextAttachmentDirection
See Also