AcadTableStyleClassGetRotation Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual double GetRotation(
string bstrCellStyle
)
Public Overridable Function GetRotation (
bstrCellStyle As String
) As Double
public:
virtual double GetRotation(
[InAttribute] String^ bstrCellStyle
)
abstract GetRotation :
bstrCellStyle : string -> float
override GetRotation :
bstrCellStyle : string -> float
Parameters
- bstrCellStyle
- Type: SystemString
Return Value
Type:
Double
Implements
IAcadTableStyleGetRotation(String)
See Also