AcadDwfUnderlayClassIAcadDwfUnderlay_GetBoundingBox Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void IAcadDwfUnderlay_GetBoundingBox(
out Object MinPoint,
out Object MaxPoint
)
Public Overridable Sub IAcadDwfUnderlay_GetBoundingBox (
<OutAttribute> ByRef MinPoint As Object,
<OutAttribute> ByRef MaxPoint As Object
)
public:
virtual void IAcadDwfUnderlay_GetBoundingBox(
[OutAttribute] Object^% MinPoint,
[OutAttribute] Object^% MaxPoint
)
abstract IAcadDwfUnderlay_GetBoundingBox :
MinPoint : Object byref *
MaxPoint : Object byref -> unit
override IAcadDwfUnderlay_GetBoundingBox :
MinPoint : Object byref *
MaxPoint : Object byref -> unit
Parameters
- MinPoint
- Type: SystemObject
- MaxPoint
- Type: SystemObject
Implements
IAcadDwfUnderlayGetBoundingBox(Object, Object)
See Also