Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual bool Get(
string VarName,
out Object VarValue
)
Public Overridable Function Get (
VarName As String,
<OutAttribute> ByRef VarValue As Object
) As Boolean
public:
virtual bool Get(
String^ VarName,
[OutAttribute] Object^% VarValue
)
abstract Get :
VarName : string *
VarValue : Object byref -> bool
override Get :
VarName : string *
VarValue : Object byref -> bool
Parameters
- VarName
- Type: SystemString
- VarValue
- Type: SystemObject
Return Value
Type:
Boolean
See Also