ComponentDefinitionIsExternal Property
|
Namespace: Bricscad.MechanicalComponents
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual bool IsExternal { get; }
Public Overridable ReadOnly Property IsExternal As Boolean
Get
public:
virtual property bool IsExternal {
bool get ();
}
abstract IsExternal : bool with get
override IsExternal : bool with get
Property Value
Type:
Boolean
See Also