IAcadMLeaderStyleMaxLeaderSegmentsPoints Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
int MaxLeaderSegmentsPoints { get; set; }
Property MaxLeaderSegmentsPoints As Integer
Get
Set
property int MaxLeaderSegmentsPoints {
int get ();
void set (int value);
}
abstract MaxLeaderSegmentsPoints : int with get, set
Property Value
Type:
Int32
See Also