SurfaceSliceResultsNegativeHalfSurface Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Surface NegativeHalfSurface { get; set; }
Public Property NegativeHalfSurface As Surface
Get
Set
public:
property Surface^ NegativeHalfSurface {
Surface^ get ();
void set (Surface^ value);
}
member NegativeHalfSurface : Surface with get, set
Property Value
Type:
Surface
See Also