AcadMLeaderClassLeaderType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual AcMLeaderType LeaderType { get; set; }
Public Overridable Property LeaderType As AcMLeaderType
Get
Set
public:
virtual property AcMLeaderType LeaderType {
AcMLeaderType get ();
void set (AcMLeaderType value);
}
abstract LeaderType : AcMLeaderType with get, set
override LeaderType : AcMLeaderType with get, set
Property Value
Type:
AcMLeaderType
Implements
IAcadMLeaderLeaderType
See Also