ClipBoundaryDrawBoundary Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool DrawBoundary { get; set; }
Public Property DrawBoundary As Boolean
Get
Set
public:
property bool DrawBoundary {
bool get ();
void set (bool value);
}
member DrawBoundary : bool with get, set
Property Value
Type:
Boolean
See Also