StatusBarMouseDownEventHandler Delegate
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public delegate void StatusBarMouseDownEventHandler(
Object sender,
StatusBarMouseDownEventArgs e
)
Public Delegate Sub StatusBarMouseDownEventHandler (
sender As Object,
e As StatusBarMouseDownEventArgs
)
public delegate void StatusBarMouseDownEventHandler(
Object^ sender,
StatusBarMouseDownEventArgs^ e
)
type StatusBarMouseDownEventHandler =
delegate of
sender : Object *
e : StatusBarMouseDownEventArgs -> unit
Parameters
- sender
- Type: SystemObject
- e
- Type: Bricscad.WindowsStatusBarMouseDownEventArgs
See Also