MeshPointMapsDestPonints Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Point2dCollection DestPonints { get; set; }
Public Property DestPonints As Point2dCollection
Get
Set
public:
property Point2dCollection^ DestPonints {
Point2dCollection^ get ();
void set (Point2dCollection^ value);
}
member DestPonints : Point2dCollection with get, set
Property Value
Type:
Point2dCollection
See Also