IAcadSectionManagerGetUniqueSectionName Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string GetUniqueSectionName(
string pBaseName
)
Function GetUniqueSectionName (
pBaseName As String
) As String
String^ GetUniqueSectionName(
[InAttribute] String^ pBaseName
)
abstract GetUniqueSectionName :
pBaseName : string -> string
Parameters
- pBaseName
- Type: SystemString
Return Value
Type:
String
See Also