RasterImageDefOrganization Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual ImageOrg Organization { get; }
Public Overridable ReadOnly Property Organization As ImageOrg
Get
public:
virtual property ImageOrg Organization {
ImageOrg get ();
}
abstract Organization : ImageOrg with get
override Organization : ImageOrg with get
Property Value
Type:
ImageOrg
See Also