AcadTableStyleClassSetFormat2 Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void SetFormat2(
string bstrCellStyle,
string bstrFormat
)
Public Overridable Sub SetFormat2 (
bstrCellStyle As String,
bstrFormat As String
)
public:
virtual void SetFormat2(
[InAttribute] String^ bstrCellStyle,
[InAttribute] String^ bstrFormat
)
abstract SetFormat2 :
bstrCellStyle : string *
bstrFormat : string -> unit
override SetFormat2 :
bstrCellStyle : string *
bstrFormat : string -> unit
Parameters
- bstrCellStyle
- Type: SystemString
- bstrFormat
- Type: SystemString
Implements
IAcadTableStyleSetFormat2(String, String)
See Also