ApplicationSystemVariableChanged Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static event SystemVariableChangedEventHandler SystemVariableChanged
Public Shared Event SystemVariableChanged As SystemVariableChangedEventHandler
public:
static event SystemVariableChangedEventHandler^ SystemVariableChanged {
void add (SystemVariableChangedEventHandler^ value);
void remove (SystemVariableChangedEventHandler^ value);
}
member SystemVariableChanged : IEvent<SystemVariableChangedEventHandler,
SystemVariableChangedEventArgs>
Value
Type:
Bricscad.ApplicationServicesSystemVariableChangedEventHandler
See Also