Position3dSet Method (Double, Double, Double)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void Set(
double x,
double y,
double z
)
Public Sub Set (
x As Double,
y As Double,
z As Double
)
public:
void Set(
double x,
double y,
double z
)
member Set :
x : float *
y : float *
z : float -> unit
Parameters
- x
- Type: SystemDouble
- y
- Type: SystemDouble
- z
- Type: SystemDouble
See Also