IAcadDimRadialCenterType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
AcDimCenterType CenterType { get; set; }
Property CenterType As AcDimCenterType
Get
Set
property AcDimCenterType CenterType {
AcDimCenterType get ();
void set (AcDimCenterType value);
}
abstract CenterType : AcDimCenterType with get, set
Property Value
Type:
AcDimCenterType
See Also