IAcadDimDiametricArrowhead2Block Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
string Arrowhead2Block { get; set; }
Property Arrowhead2Block As String
Get
Set
property String^ Arrowhead2Block {
String^ get ();
void set (String^ value);
}
abstract Arrowhead2Block : string with get, set
Property Value
Type:
String
See Also