IAcadTableGetGridDoubleLineSpacing Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
double GetGridDoubleLineSpacing(
int nRow,
int nCol,
AcGridLineType nGridLineType
)
Function GetGridDoubleLineSpacing (
nRow As Integer,
nCol As Integer,
nGridLineType As AcGridLineType
) As Double
double GetGridDoubleLineSpacing(
[InAttribute] int nRow,
[InAttribute] int nCol,
[InAttribute] AcGridLineType nGridLineType
)
abstract GetGridDoubleLineSpacing :
nRow : int *
nCol : int *
nGridLineType : AcGridLineType -> float
Parameters
- nRow
- Type: SystemInt32
- nCol
- Type: SystemInt32
- nGridLineType
- Type: BricscadDbAcGridLineType
Return Value
Type:
Double
See Also