EditorSelectionRemoved Event
|
Namespace: Bricscad.EditorInput
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event SelectionRemovedEventHandler SelectionRemoved
Public Event SelectionRemoved As SelectionRemovedEventHandler
public:
event SelectionRemovedEventHandler^ SelectionRemoved {
void add (SelectionRemovedEventHandler^ value);
void remove (SelectionRemovedEventHandler^ value);
}
member SelectionRemoved : IEvent<SelectionRemovedEventHandler,
SelectionRemovedEventArgs>
Value
Type:
Bricscad.EditorInputSelectionRemovedEventHandler
See Also