Acad3DSolidClassHistory Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool History { get; set; }
Public Overridable Property History As Boolean
Get
Set
public:
virtual property bool History {
bool get ();
void set (bool value);
}
abstract History : bool with get, set
override History : bool with get, set
Property Value
Type:
Boolean
Implements
IAcad3DSolidHistory
See Also