AcadModelSpaceClassIsXRef Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool IsXRef { get; }
Public Overridable ReadOnly Property IsXRef As Boolean
Get
public:
virtual property bool IsXRef {
bool get ();
}
abstract IsXRef : bool with get
override IsXRef : bool with get
Property Value
Type:
Boolean
Implements
IAcadModelSpaceIsXRef
See Also