AcadHatchClassIAcadHatch_EntityType Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual int IAcadHatch_EntityType { get; }
Public Overridable ReadOnly Property IAcadHatch_EntityType As Integer
Get
public:
virtual property int IAcadHatch_EntityType {
int get ();
}
abstract IAcadHatch_EntityType : int with get
override IAcadHatch_EntityType : int with get
Property Value
Type:
Int32
Implements
IAcadHatchEntityType
See Also