IOdaSplineSetWeight Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetWeight(
int Index,
double weight
)
Sub SetWeight (
Index As Integer,
weight As Double
)
void SetWeight(
[InAttribute] int Index,
[InAttribute] double weight
)
abstract SetWeight :
Index : int *
weight : float -> unit
Parameters
- Index
- Type: SystemInt32
- weight
- Type: SystemDouble
Implements
IAcadSplineSetWeight(Int32, Double)
See Also