AcadMLineClassStyleName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string StyleName { get; }
Public Overridable ReadOnly Property StyleName As String
Get
public:
virtual property String^ StyleName {
String^ get ();
}
abstract StyleName : string with get
override StyleName : string with get
Property Value
Type:
String
Implements
IAcadMLineStyleName
See Also