BIMInformationalAssetsLabel Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string Label { get; set; }
Public Overridable Property Label As String
Get
Set
public:
virtual property String^ Label {
String^ get ();
void set (String^ value);
}
abstract Label : string with get, set
override Label : string with get, set
Property Value
Type:
String
See Also