AcadBlockClassIOdaBlock_AddCustomObject Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object IOdaBlock_AddCustomObject(
string ClassName
)
Public Overridable Function IOdaBlock_AddCustomObject (
ClassName As String
) As Object
public:
virtual Object^ IOdaBlock_AddCustomObject(
[InAttribute] String^ ClassName
)
abstract IOdaBlock_AddCustomObject :
ClassName : string -> Object
override IOdaBlock_AddCustomObject :
ClassName : string -> Object
Parameters
- ClassName
- Type: SystemString
Return Value
Type:
Object
Implements
IOdaBlockAddCustomObject(String)
See Also