AcadSectionTypeSettingsClassIAcadSectionTypeSettings_SourceObjects Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual Object IAcadSectionTypeSettings_SourceObjects { get; set; }
Public Overridable Property IAcadSectionTypeSettings_SourceObjects As Object
Get
Set
public:
virtual property Object^ IAcadSectionTypeSettings_SourceObjects {
Object^ get ();
void set (Object^ value);
}
abstract IAcadSectionTypeSettings_SourceObjects : Object with get, set
override IAcadSectionTypeSettings_SourceObjects : Object with get, set
Property Value
Type:
Object
Implements
IAcadSectionTypeSettingsSourceObjects
See Also