IAcad3DFaceSetInvisibleEdge Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
void SetInvisibleEdge(
int Index,
bool State
)
Sub SetInvisibleEdge (
Index As Integer,
State As Boolean
)
void SetInvisibleEdge(
[InAttribute] int Index,
[InAttribute] bool State
)
abstract SetInvisibleEdge :
Index : int *
State : bool -> unit
Parameters
- Index
- Type: SystemInt32
- State
- Type: SystemBoolean
See Also