TableStyleAlignment Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual CellAlignment Alignment(
RowType rowType
)
Public Overridable Function Alignment (
rowType As RowType
) As CellAlignment
public:
virtual CellAlignment Alignment(
RowType rowType
)
abstract Alignment :
rowType : RowType -> CellAlignment
override Alignment :
rowType : RowType -> CellAlignment
Parameters
- rowType
- Type: Teigha.DatabaseServicesRowType
Return Value
Type:
CellAlignment
See Also