IAcadUnderlayMirror3D Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
Object Mirror3D(
Object Point1,
Object Point2,
Object point3
)
Function Mirror3D (
Point1 As Object,
Point2 As Object,
point3 As Object
) As Object
Object^ Mirror3D(
[InAttribute] Object^ Point1,
[InAttribute] Object^ Point2,
[InAttribute] Object^ point3
)
abstract Mirror3D :
Point1 : Object *
Point2 : Object *
point3 : Object -> Object
Parameters
- Point1
- Type: SystemObject
- Point2
- Type: SystemObject
- point3
- Type: SystemObject
Return Value
Type:
Object
Implements
IAcadEntityMirror3D(Object, Object, Object)
See Also