IMenuItemVisible Property
|
Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
bool Visible { get; set; }
Property Visible As Boolean
Get
Set
property bool Visible {
bool get ();
void set (bool value);
}
abstract Visible : bool with get, set
Property Value
Type:
Boolean
See Also