Acad3DPolylineClassEntityName Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual string EntityName { get; }
Public Overridable ReadOnly Property EntityName As String
Get
public:
virtual property String^ EntityName {
String^ get ();
}
abstract EntityName : string with get
override EntityName : string with get
Property Value
Type:
String
Implements
IAcad3DPolylineEntityName
See Also