AcadDatabasePreferencesClassOLELaunch Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual bool OLELaunch { get; set; }
Public Overridable Property OLELaunch As Boolean
Get
Set
public:
virtual property bool OLELaunch {
bool get ();
void set (bool value);
}
abstract OLELaunch : bool with get, set
override OLELaunch : bool with get, set
Property Value
Type:
Boolean
Implements
IAcadDatabasePreferencesOLELaunch
See Also